xbmc-live : Depends: policykit but it is not installable

Voor wie aan de slag wil met Ubuntu 10.10 (Maverick) en tegen de melding de onderstaande melding aanloopt:

xbmc-live : Depends: policykit but it is not installable

XBMC Live is afhankelijk van de policykit packages. Deze zijn nog niet aanwezig in maverick. Mocht je deze dus nodig hebben dan kan je ze van de onderstaande locatie halen:

ftp.kaist.ac.kr/ubuntu/pool/universe/p/policykit/

Comments

  1. FiNAS says:

    Hi,
    Are you planning on releasing a ubuntu 10.10 xbmc livecd ?

  2. remco says:

    is er al een ppa source voor 10.10 dan?
    ik heb nu een build/source van ene mario. maar deze svn versie is helaas niet stabiel.

    Dus als er een officiële source is dan hoor ik her graag.

Leave a Comment

*